Categories
Thoughts

Does ArcGIS support .NET 3.0?

It should.

I’m not sure why 9.1 made it into this FAQ though…

Leave a Reply

Your email address will not be published. Required fields are marked *